* make it compile on Debian/Sarge with a gcc-3.3.5
[olsrd.git] / .cvsignore
1 olsrd
2 *.d
3 olsrd-current.tar.bz2