Update version to pre-0.6.3
[olsrd.git] / debian / compat
1 5