dyn_gw/dyn_gw_plain require /proc, remove from default build on non-Linux
[olsrd.git] / debian / compat
1 5