pud: use more secure strncpy
[olsrd.git] / gui / linux-gtk / .gitignore
1 /olsrd-gui