* converted it to plugin interface version 5. It doesn't make much sense to leave...
[olsrd.git] / lib / mini / .cvsignore
1 *.d
2 olsrd_mini.so.*
3 olsrd_mini.dll