remove mini binary
[olsrd.git] / lib / mini / version-script.txt
1 VERS_1.0
2 {
3   global:
4     *;
5 };