plugin util: add set_plugin_long function
[olsrd.git] / lib / pud / Makefile.inc
1 OLSRD_PLUGIN = true
2 PLUGIN_NAME  = olsrd_pud
3 PLUGIN_VER   = 2.0.0