* use the correct plugin interface version number
authorBernd Petrovitsch <bernd@firmix.at>
Sun, 15 Jul 2007 17:52:43 +0000 (17:52 +0000)
committerBernd Petrovitsch <bernd@firmix.at>
Sun, 15 Jul 2007 17:52:43 +0000 (17:52 +0000)
commit968f7380d9a83ddd7262d8cc2604a1847291df29
tree52e2efaca031e0e5c9ecbe13e433cb51555d49f0
parentbc21113cd85d2d579cbb56b6a2d1fb794ee61aac
* use the correct plugin interface version number
lib/dyn_gw_plain/src/olsrd_dyn_gw_plain.c
lib/secure/src/olsrd_plugin.c