android: the pud plugin requires NDK r8, so document this
authorHans-Christoph Steiner <hans@eds.org>
Fri, 22 Jun 2012 23:07:08 +0000 (19:07 -0400)
committerHans-Christoph Steiner <hans@eds.org>
Fri, 22 Jun 2012 23:07:08 +0000 (19:07 -0400)
commitf1caed3f20b9786ade56865311ecd5082a18650c
tree27b0dc00f3586485f4a9a04d14cdf6976e8e14b6
parentf4d250ad4fad5fcfe5b5feaac3f3e121adef3fba
android: the pud plugin requires NDK r8, so document this
android/README