* make it compile on Debian/Sarge with a gcc-3.3.5
[olsrd.git] / README-FreeBSD-libnet
2005-03-02 Dave Cornejopreliminary multi-interface hack for FreeBSD