* set version to 0.5.5pre
[olsrd.git] / README-FreeBSD-libnet
2005-03-02 Dave Cornejopreliminary multi-interface hack for FreeBSD