android: the pud plugin requires NDK r8, so document this
[olsrd.git] / android / README
2012-06-22 Hans-Christoph Steinerandroid: the pud plugin requires NDK r8, so document...
2012-06-01 Hans-Christoph Steinerandroid: fix minor error in README about the make comma...
2012-05-31 Hans-Christoph Steiner(android/README) added Android build instructions
2012-05-05 Hans-Christoph Steinerupdated Android build to use "gcc --sysroot" technique...
2010-09-05 Henning RoggeMerge branch 'stable' of git://193.238.157.30/olsrd...
2010-07-02 Vasilis TsiligiannisMerge remote branch 'origin/stable' into stable
2010-06-27 MitarAdded header files not in Android NDK but required.