Update version to pre-0.6.3
[olsrd.git] / debian / compat
2010-12-05 Henning RoggeAdd debian build folder to OLSRd. Create a debian packa...