PUD: import nmealib v0.6.9
[olsrd.git] / lib / pud / nmealib / Makefile
2012-05-16 Ferry HubertsPUD: import nmealib v0.6.9
2012-05-11 Ferry HubertsPUD: always use /usr/lib for libraries
2012-05-11 Ferry HubertsPUD: include nmealib v0.6.7