pud: update nmealib to 2.0.0
[olsrd.git] / lib / pud / nmealib / src / conversions.c
2014-03-20 Ferry Hubertspud: update nmealib to 2.0.0
2012-08-31 Frank de BrabanderMerge branch with new lq plugin for NL80211 support
2012-08-15 Henning RoggeMerge branch 'master' into stable master-stable-switch
2012-07-16 Ferry Hubertspud: include nmealib v1.0.1
2012-07-15 Ferry Hubertspud: include nmealib v1.0.0