removed olsr_cnf->ip_version from anything the config parser uses
[olsrd.git] / gui /
drwxr-xr-x   ..
drwxr-xr-x - linux-gtk
drwxr-xr-x - win32