pud: update nmealib to 2.0.0
[olsrd.git] / lib / pud / nmealib /
drwxr-xr-x   ..
-rw-r--r-- 14 .gitignore
-rw-r--r-- 276 COPYRIGHT
-rw-r--r-- 26530 LICENSE
-rw-r--r-- 2053 Makefile
-rw-r--r-- 1505 Makefile.inc
-rw-r--r-- 1172 README
drwxr-xr-x - doc
drwxr-xr-x - include
drwxr-xr-x - src