Added the int plugin_interface_version() function(and removed the old variable
[olsrd.git] / lib /
drwxr-xr-x   ..
drwxr-xr-x - dot_draw
drwxr-xr-x - dyn_gw
drwxr-xr-x - powerinfo
drwxr-xr-x - secure