Fix Linux kernel version check for >= 3.x.x
[olsrd.git] / openwrt /
drwxr-xr-x   ..
-rw-r--r-- 405 README
drwxr-xr-x - olsrd-stable-git