* make it compile on Debian/Sarge with a gcc-3.3.5
[olsrd.git] / redhat /
drwxr-xr-x   ..
-rw-r--r-- 5981 olsrd.spec