Fix Linux kernel version check for >= 3.x.x
[olsrd.git] / scripts /
drwxr-xr-x   ..
-rwxr-xr-x 2628 mk-tarball.sh