secure: can only work for IPv4, so assert on it
[olsrd.git] / scripts /
drwxr-xr-x   ..
-rwxr-xr-x 2628 mk-tarball.sh